
23rd May 2012
|
 |
Senior Ceriwiser
|
|
Join Date: May 2012
Posts: 8,922
Rep Power: 26
|
|
Modem Wifi / wireless TP-Link TD-W8901G monggo gan ^_^
Kondisi Barang : Baru
Harga :
Lokasi Seller : DKI Jakarta
Description :
WWW.ASAHICOMPUTER.COM
[/quote]
Quote:
Spesifikasi :
Interface : 4 10/100Mbps RJ45 Ports
1 RJ11 Port
Button :1 Power On/Off Switch
External Power Supply :9VDC/0.85A
IEEE Standards :IEEE 802.3, 802.3u
ADSL Standards :Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite)
ITU-T G.994.1 (G.hs), ITU-T G.995.1 , ITU-T G.996.1, ITU-T G.997.1, ITU-T K.2.1
ADSL2 Standards : ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis)
ADSL2+ Standards : ITU-T G.992.5
Dimensions ( W x D x H ) : 6.4×4.2×1.1 in. (165×108×28mm)
Antenna Type :Omni directional, Detachable, Reverse SMA
Antenna Gain :5dBi
WIRELESS FEATURES
Wireless Standards : IEEE 802.11g, 802.11b
Frequency : 2.400-2.4835GHz
EIRP 20dBm(EIRP)
Wireless Security : Support 64/128 bit WEP, WPA-PSK/WPA2-PSK,
Wireless MAC Filtering
SOFTWARE FEATURES
Quality of Service : QoS Remarking based on IPP/ToS, DSCP and 802.1p
Port Forwarding : Virtual server, DMZ, ACL(Access Control List)
VPN Pass-Through : PPTP, L2TP, IPSec Pass-through
ATM/PPP Protocols : ATM Forum UNI3.1/4.0,
PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516),
IPoA (RFC1577/2225),
PVC - Up to 8 PVCs,
Advanced Features :Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;
Dynamic Host Configuration Protocol (DHCP), DHCP relay;
Network Address Translation (NAT); PVC/Ethernet Port Mapping
VLAN, 802.1P, Static Routing, RIP v1/v2 (optional);
DNS Relay, DDNS, IGMP snooping V1/2, IGMP Multicast, UPnP
Security : NAT Firewall, SPI Firewall, MAC / IP / Packet / Application / URL Filtering, Denial of Service(DoS), SYN Flooding, Ping of Death
Management : Web Based Configuration(HTTP), Remote management, Telnet management, Command Line Interface, SSL
for TR-069, SNMP v1/2c, SNMP over EOC, Web Based Firmware Upgrade, CWMP(TR-069), Diagnostic Tools
OTHERS
Certification :CE, FCC, RoHS
Package Contents : TD-W8901G
External Splitter
RJ-11 Telephone Cable
RJ-45 Ethernet Cable
Quick Installation Guide
Resource CD
Power Adapter
System Requirements : Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7, MAC® OS, NetWare®, UNIX® or Linux.
Environment : Operating Temperature: 0℃~40℃ (32℉~104℉)
Storage Temperature: -40℃~70℃ (-40℉~158℉)
Operating Humidity: 10%~90% non-condensing
Storage Humidity: 5%~90% non-condensing
Lokasi Asahi Comp di Kemanggisan - Jakarta (daerah binus)
COD daerah Binus Kemanggisan only (sesuai perjanjian).. di luar Kemanggisan prefer by JNE ya gan..
|
Quote:
Originally Posted by piftriton

gan,wireless router tp link dah nyampe di tempat ane dengan selamat,lancar,sehat dan sentosa...hehehehehe...
mantab bener barangnya,begitu ditest langsung jalan,enak settingnya...
dan yang paling penting,agan yg satu ini ramah bgt,negonya enak,tanya apa aja pasti dijawab deh,,nggak ribet...tak doain sukses selalu gan....
dan yg pasti RECOMENDED SELLER BANGET DAH....
     :2thum bup
|
[quote]
Originally Posted by andripm
mantap gan barang dah datang. ini ngenet make bluelink agan.
RECOMMENDED SELLER
|